Archivo diario: 2 septiembre, 2011

¿Instalará BO4?, primero revise la documentación


Nos puede ganar la emoción, y con mucha prisa descargamos la nueva versión de BusinessObjects 4.0 y ejecutamos la instalación… calma!, primero revise la documentación, por lo menos el denominado SAP BusinessObjetcs BI 4.1 RTC (Release to Customer).

En este documento veremos los requerimientos mínimos, en el caso del cliente sólo soporta sistemas operativos Windows.  La nota técnica 1584008 señala que pueden coexistir, en un mismo ordenador, versiones 4.* y 3.1, lo cual no sugerimos, por el momento.

Aquí contamos una experiencia sobre un servidor virtual. 

Referencia: SAP SDN